Project

General

Profile

Memory corruption in the ASN.1 encoder (CVE-2016-2108, CVE-2016-2107)

Added by Peter Norin over 2 years ago

Memory corruption in the ASN.1 encoder (CVE-2016-2108, CVE-2016-2107)

Versions prior to build 5790 of 2.0.3 are vulnerable, a patched iso can be found under files section, dont hesitate to ask if you have any questions ()