Project

General

Profile

CVE-2015-1328 Overlayfs

Added by Peter Norin almost 5 years ago

Since we rely on overlayfs this has been identified as an potential issue, therefore patched accordingly in 2.0.3